npm install drizzle Issures also web3

–Python version error gyp ERR! configure error gyp ERR! stack Error: Command failed: C:\python3\python.EXE -c import sys; print “%s.%s.%s” % sys.version_info[:3]; gyp ERR! stack File “”, line 1 gyp ERR! stack import sys; print “%s.%s.%s” % sys.version_info[:3]; gyp ERR! stack ^ gyp ERR! stack SyntaxError: invalid syntax –Reason: 1) python version should be pytho2.x 2)…